Página 2 de 5 PrimerPrimer 1234 ... ÚltimoÚltimo
Resultados 11 al 20 de 48
 
  1. #11
    Estrella de la F1 Avatar de Aceite
    Fecha de ingreso
    31 ago, 16
    Ubicación
    entre Montiel (CR) y Albacete
    Check Rating
    +1
    Mensajes
    341
    Menciones
    13 Hilos
    Etiquetas
    10 Hilos
    A mi por ejemplo solo me va si le pongo ejecutar como administrador, sino na nai.

  2. #12
    Lista Negra
    Fecha de ingreso
    01 sep, 16
    Check Rating
    +1
    Mensajes
    47
    Menciones
    4 Hilos
    Etiquetas
    7 Hilos
    Con la ultima actualizacion me aparecio un problema q cuando entro al server me dice f_extreme.hdv y me saca del sv

  3. #13
    Colaborador de F1Factor Avatar de JaviTG
    Fecha de ingreso
    31 ago, 16
    Ubicación
    Barcelona
    Check Rating
    +1
    Mensajes
    411
    Menciones
    25 Hilos
    Etiquetas
    13 Hilos
    Has realizado una instalacion totalmente limpia? La update es el juego completo con la 1.1, es necesaria una instalacion independiente en vez de sobreescribir en la anterior version. La unica pega es tener que crear de nuevo el user y remapear los controles. Si has realizado una instalacion limpia y te da error no sabria decirte que puede ser, trata de reinstalar de nuevo limpiamente.
    Work until your idols become your rivals.

  4. #14
    Push all the time! Avatar de rafa2045
    Fecha de ingreso
    02 sep, 16
    Ubicación
    Sevilla
    Check Rating
    +1
    Mensajes
    203
    Menciones
    38 Hilos
    Etiquetas
    12 Hilos
    Yo en cambio mantuve la carpeta Automovilista de Mis documentos (W10) osea usuario y todo como estaba antes y al descomprimir el mod de 2.5GB, le puse el plugin GID, puedo entrar al server y no se cierra ni nada raro y esta todo configurado como antes, solamente que al iniciar el juego salta un error de que falta algun archivo, lo aceptas y el juego sigue funcionando bien, hasta ahora va bien xDD que luego me petara en carrera fijo..

  5. #15
    Lista Negra
    Fecha de ingreso
    01 sep, 16
    Check Rating
    +1
    Mensajes
    47
    Menciones
    4 Hilos
    Etiquetas
    7 Hilos
    Lo instale de nuevo en mis documentos como tiene rafa y ni me inicia no me aparece ni el cartel de automovilista no se que se puede hacer

  6. #16
    Colaborador de F1Factor Avatar de JaviTG
    Fecha de ingreso
    31 ago, 16
    Ubicación
    Barcelona
    Check Rating
    +1
    Mensajes
    411
    Menciones
    25 Hilos
    Etiquetas
    13 Hilos
    Ejecuta como admin quizá? No se, cualquier tonteria de estas a ver si va xD
    Work until your idols become your rivals.

  7. #17
    Lista Negra
    Fecha de ingreso
    01 sep, 16
    Check Rating
    +1
    Mensajes
    47
    Menciones
    4 Hilos
    Etiquetas
    7 Hilos
    Probe tambn y nada...

  8. #18
    Liberty Media Avatar de F1Factor
    Fecha de ingreso
    23 ago, 16
    Check Rating
    +1
    Mensajes
    515
    Menciones
    12 Hilos
    Etiquetas
    0 Hilos
    La instalación debe ser limpia.
    El error que te da es porque tienes archivos distintos a los que debes, quizás has sustituido los archivos por los nuevos.. eso no funciona.
    Descomprimir y ejecutar Ams.exe , así no debe dar errores.


    Necesitamos llegar al mínimo mensual para mantener el servidor en línea.

  9. #19
    Lista Negra
    Fecha de ingreso
    01 sep, 16
    Check Rating
    +1
    Mensajes
    47
    Menciones
    4 Hilos
    Etiquetas
    7 Hilos
    Admin eso hice y nada mira te digo lo q hice. Lo descomprimi aparte y abri el ams.exe y no me anda probe con ponerle el exe de la otra version en ese automivilista nuevo y me anda pero me tira ese error q es de la fisica q no tendria nada q ver...

  10. #20
    Comentarista y Cámara Avatar de Bautgs F1
    Fecha de ingreso
    05 sep, 16
    Ubicación
    Madrid
    Check Rating
    +1
    Mensajes
    94
    Menciones
    10 Hilos
    Etiquetas
    0 Hilos
    Dale a Propiedades > Modo de compatibilidad y ponlo en Windows Vista (Y ejecuta como admin.)

Temas similares

  1. Problema al entrar al server (Automobilista)
    Por Gabhyxx en el foro Dudas/Preguntas/Problemas
    Respuestas: 4
    Último mensaje: 09/09/2016, 15:42

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •