Página 3 de 5 PrimerPrimer 12345 ÚltimoÚltimo
Resultados 21 al 30 de 48
 
  1. #21
    Colaborador de F1Factor Avatar de belijar
    Fecha de ingreso
    23 ago, 16
    Mensajes
    308
    Menciones
    23 Hilos
    Etiquetas
    10 Hilos
    Poder de reputación
    37
    Abre amsconfig, no sea que esté en una resolución muy alta o muy baja y por eso no se ejecute.

  2. #22
    Colaborador de F1Factor Avatar de belijar
    Fecha de ingreso
    23 ago, 16
    Mensajes
    308
    Menciones
    23 Hilos
    Etiquetas
    10 Hilos
    Poder de reputación
    37
    Yo por mi parte tengo otro problema, y es que desde que actualizamos, al entrar al server me tira sin motivo. Luego sin razón ninguna hay veces que va bien.
    El caso es que llevo desde las 12, media hora, intentando entrar para probar el antichetos, y despues de más de 10 intentos, sigue sin dejarme entrar.
    Voy a reinciar, aviso por si a alguien le pasa, pero de momento no hay solución.

  3. #23
    Piloto Semiaficionado
    Fecha de ingreso
    13 oct, 16
    Mensajes
    27
    Menciones
    12 Hilos
    Etiquetas
    8 Hilos
    Poder de reputación
    0
    Beli, estoy igual, llevo 2 horas intentandolo y no puedo.

  4. #24
    Estrella de la F1 Avatar de Aceite
    Fecha de ingreso
    31 ago, 16
    Ubicación
    entre Montiel (CR) y Albacete
    Mensajes
    272
    Menciones
    8 Hilos
    Etiquetas
    9 Hilos
    Poder de reputación
    0
    yo he estao en el server sin poner el antichetos, miedo me da para las 4 cuando lo ponga y me tire.

  5. #25
    Colaborador de F1Factor
    Fecha de ingreso
    01 sep, 16
    Mensajes
    152
    Menciones
    20 Hilos
    Etiquetas
    9 Hilos
    Poder de reputación
    0
    Yo no se si era por el juego o el antichetos y es que cuando estuve antes en el server y sali a pista a dar vueltas se me quedaba muchas veces pillado menos de 1 segundo, cuando quite el antichetos me fue bien ya, quizas sea por lo del HD, a lo mejor hay que ponerlo como estaba antes

  6. #26
    Estrella de la F1 Avatar de Javi_VC7801
    Fecha de ingreso
    01 sep, 16
    Mensajes
    152
    Menciones
    20 Hilos
    Etiquetas
    6 Hilos
    Poder de reputación
    0
    Cuando tengo el antichetos y el automobilista abierto el juego se me cierra...

  7. #27
    Colaborador de F1Factor Avatar de JaviTG
    Fecha de ingreso
    31 ago, 16
    Ubicación
    Barcelona
    Mensajes
    410
    Menciones
    18 Hilos
    Etiquetas
    12 Hilos
    Poder de reputación
    48
    A mi me va sin problemas, con el antichetos puesto en HD y el juego instalado de 0, no se me ha caido ninguna vez
    Work until your idols become your rivals.

  8. #28
    Lista Negra
    Fecha de ingreso
    01 sep, 16
    Mensajes
    47
    Menciones
    4 Hilos
    Etiquetas
    7 Hilos
    Poder de reputación
    0
    no me va ni el amsconfig dani

  9. #29
    Lista Negra
    Fecha de ingreso
    01 sep, 16
    Mensajes
    47
    Menciones
    4 Hilos
    Etiquetas
    7 Hilos
    Poder de reputación
    0
    no me anda no se q hacer chicos!!!! ninguno de los exe me anda osea ni el msconfig ni el ams nda

  10. #30
    Bernie Ecclestone Avatar de F1Factor
    Fecha de ingreso
    23 ago, 16
    Mensajes
    417
    Menciones
    10 Hilos
    Etiquetas
    0 Hilos
    Poder de reputación
    57
    Cita Iniciado por Pellaleitor Ver mensaje
    no me anda no se q hacer chicos!!!! ninguno de los exe me anda osea ni el msconfig ni el ams nda
    Eso es un error nuevo..

    Borralo todo y descargalo de nuevo, borra todo rastro de automobilista del pc..


    Necesitamos llegar al mínimo mensual para mantener el servidor en línea.

Temas similares

  1. Problema al entrar al server (Automobilista)
    Por Gabhyxx en el foro Dudas/Preguntas/Problemas
    Respuestas: 4
    Último mensaje: 09/09/2016, 16:42

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •