Página 1 de 5 123 ... ÚltimoÚltimo
Resultados 1 al 10 de 48
 
  1. #1
    Piloto Iniciado
    Fecha de ingreso
    17 sep, 16
    Mensajes
    13
    Menciones
    0 Hilos
    Etiquetas
    1 Hilos
    Poder de reputación
    0

    problema automobilista

    Bueno el problema que tengo es que al abrir el ejecutable me salta el icono de automobilista pero luego desaparece y es como si nunca hubiera abierto el ejecutable

  2. #2
    Comentarista y Cámara Avatar de Bautgs F1
    Fecha de ingreso
    05 sep, 16
    Ubicación
    Madrid
    Mensajes
    83
    Menciones
    9 Hilos
    Etiquetas
    0 Hilos
    Poder de reputación
    15
    Cambia la compatibilidad del juego a Windows Vista y te ira bien seguro

  3. #3
    Piloto Iniciado
    Fecha de ingreso
    17 sep, 16
    Mensajes
    13
    Menciones
    0 Hilos
    Etiquetas
    1 Hilos
    Poder de reputación
    0
    nada no funciona,me inicia el controlador de errores de W10 pero tampoco

  4. #4
    Estrella de la F1
    Fecha de ingreso
    04 sep, 16
    Ubicación
    MADRID, Daganzo de Arriba
    Mensajes
    150
    Menciones
    14 Hilos
    Etiquetas
    10 Hilos
    Poder de reputación
    0
    Puede que sea por los requisitos mínimos del ordena eso me paso en el antiguo ,se abría y al segundo se cerraba solo.
    Doy por hecho que es por eso porque el mismo archivo lo pasé al nuevo ordena y funcionaba perfectamente.
    En resumen creo que tu ordena no lo tira

  5. #5
    Piloto Iniciado
    Fecha de ingreso
    17 sep, 16
    Mensajes
    13
    Menciones
    0 Hilos
    Etiquetas
    1 Hilos
    Poder de reputación
    0
    yo creo que los requisitos los cumplo aun siendo un portatil,I7-6650U,16 GB de RAM y una grafica 940M de 4Gb,mirando requisitos de sistema y varias paginas me dicen que sin problema alguno

  6. #6
    Comentarista y Cámara Avatar de Bautgs F1
    Fecha de ingreso
    05 sep, 16
    Ubicación
    Madrid
    Mensajes
    83
    Menciones
    9 Hilos
    Etiquetas
    0 Hilos
    Poder de reputación
    15
    ponlo en ejecutar como administrador también

  7. #7
    Piloto Iniciado
    Fecha de ingreso
    17 sep, 16
    Mensajes
    13
    Menciones
    0 Hilos
    Etiquetas
    1 Hilos
    Poder de reputación
    0
    os podeis creer que a base de intentarlo sin cambiar nada me ha acabado arrancarlo XD

  8. #8
    Comentarista y Cámara Avatar de Bautgs F1
    Fecha de ingreso
    05 sep, 16
    Ubicación
    Madrid
    Mensajes
    83
    Menciones
    9 Hilos
    Etiquetas
    0 Hilos
    Poder de reputación
    15
    XD

  9. #9
    Lista Negra
    Fecha de ingreso
    01 sep, 16
    Mensajes
    47
    Menciones
    4 Hilos
    Etiquetas
    7 Hilos
    Poder de reputación
    0
    Me pasa igual q a vos maan pero nada mas q no me arranca intente 6900 veces pero no arranco y probe con cosas de compatibilidad pero no le encuentro la vuelta si alguien me ayuda le agradezo eternamentee XD

  10. #10
    Colaborador de F1Factor Avatar de Zeravla1
    Fecha de ingreso
    01 sep, 16
    Mensajes
    222
    Menciones
    15 Hilos
    Etiquetas
    9 Hilos
    Poder de reputación
    27
    Cita Iniciado por Pellaleitor Ver mensaje
    Me pasa igual q a vos maan pero nada mas q no me arranca intente 6900 veces pero no arranco y probe con cosas de compatibilidad pero no le encuentro la vuelta si alguien me ayuda le agradezo eternamentee XD
    A mí me pasaba eso con rFactor porque tenía una versión de Java no compatible con el HUD (el GID). En ese juego tenía que instalar el Java 6; en Automobilista con la última versión del Java 8 me tira perfectamente. Mira a ver si es una cuestión de los drivers de la gráfica (o actualiza estos drivers o busca una versión anterior y estable de la gráfica que poseas).

    ¿Qué gráfica llevas, por cierto?

Temas similares

  1. Problema al entrar al server (Automobilista)
    Por Gabhyxx en el foro Dudas/Preguntas/Problemas
    Respuestas: 4
    Último mensaje: 09/09/2016, 16:42

Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •